Thanks Thanks:  0
Likes Likes:  0
Results 1 to 2 of 2

Thread: Validation Error on HWQS 8.4.0

  1. #1
    Junior Member
    Join Date
    Mar 2015
    Posts
    1

    Validation Error on HWQS 8.4.0

    Hi, i have a project on HWQS 8.4.0 and had an issue when i have tried to open the program.


    ''[869] : There was a problem creating a DBProvider with the following parameters: StoredProcedureName:sel_Project_StatusFlags''



    I have deleted the software and installed it back again and it shows the same.
    I have tried the troubleshoot compatibility also and can't fix it.

    Any ideas?

    Thanks

  2. #2
    Junior Member
    Join Date
    Jun 2016
    Posts
    1
    Hi I've the same problem. Is there any update about this issue?

Similar Threads

  1. LQSE-4A-D Error
    By stevi in forum Troubleshooting - HWQS
    Replies: 10
    Last Post: 08-28-2017, 05:35 PM
  2. encountered an unexpected error
    By Chuck in forum Troubleshooting - HWQS
    Replies: 1
    Last Post: 05-21-2015, 10:22 AM
  3. Transfer error for osif3.asc.bin
    By RA2-Designer-Gal in forum Troubleshooting - Legacy HW
    Replies: 1
    Last Post: 07-24-2014, 04:31 PM
  4. Error Report
    By stevi in forum General Discussion - HWQS
    Replies: 1
    Last Post: 06-13-2014, 10:45 AM
  5. Programming Error
    By zwoods in forum Programming - HWQS
    Replies: 2
    Last Post: 01-09-2014, 01:51 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •